Ugrás a tartalomhoz

Ha nem tudnál bejelentkezni, kattints ide.

Számítógéphiba


  • Please log in to reply
579 válasz erre a témára

#501 KapiBence

KapiBence
  • Vendég

  • Hozzászólás: 5

Elküldve: 2011. november 23. 19:39

Sziasztok!

Tegnap a gépem néhány alkatrésze átesett egy jelentõsebb frissítésen. Az összeszereléssel nem volt gond, a BIOS-ig is eltudok jutni meg minden, de a Windows-t (sem az XP-t sem a 7-et) nem tudom feltelepíteni.
Windows 7-nél már szinte rögtön az elején csinálja a bajt. Azután hogy betöltötte a Windows telepítéséhez szükséges fájlokat, az ezt következõ win7 logo után lefagy az egész gép. Akárhányszor próbáltam, mindig szinte pontosan ugyanabban a másodpercben.
Windows XP-nél sem sokkal jobb, bár ott tovább tudtam valameddig jutni. A vinyó formázása után rendesen újraindul, majd jön az a grafikusabb felületû telepítõ. Ott eljut addig hogy "34 perc van hátra a telepítésbõl", aztán ott is mindig lefagy az egész közel mindig ugyanakkor.

Egyébként a gépem, feltüntetve az újonnan vásárolt hardverekkel:
MSI 790GX-G65 (ÚJ)
Athlon II X4 640 (ÚJ)
A-Data 1333Mhz DDR3 (ÚJ)
Sapphire Radeon HD4850
Sata2 Samsung HDD
Sata2 Samsung DVD-író
Chieftec táp és ház

Válaszotokat elõre is köszönöm!

#502 Garono

Garono
  • Veterán

  • Hozzászólás: 4.569

Elküldve: 2011. november 23. 19:41

Futtass le egy Memtestet: http://www.memtest.org/

#503 KapiBence

KapiBence
  • Vendég

  • Hozzászólás: 5

Elküldve: 2011. november 24. 19:16

Ma lefuttattam a Memtest-et, de minden esetben átment mind a 11 teszten, pedig többféleképpen is variáltam a RAMok elrendezésén (egyszerre csak 1-1 darabot, majd dual channelbe is, aztán más foglalatba téve is próbálkoztam, de mindig átment).

Szóval most kissé (nagyon) tanácstalan vagyok, bármiféle javaslatot örömmel kipróbálnék.

#504 jappan_csapagy

jappan_csapagy
  • Vendég

  • Hozzászólás: 7

Elküldve: 2011. november 24. 20:10

hello, nem vagyok szakerto, ugyhogy vard meg oket, de nem arthat ha futtatsz addig a vinyon egy ellenorzest. /tekintve hogy kb. ugyanott akad meg az install es a kisebb helyigenyu xp tovabb betoltodik eselyes, hogy a fixlemezegysegen van a gebasz...persze jozan paraszti logika alapjan mindossze:D/
vagy egy adott komponenst nem tud telepiteni, ez meg lehet talan kompatibilitasi problema?

#505 KGigi

KGigi
  • Veterán

  • Hozzászólás: 10.903
  • Lakhely:Budapest

Elküldve: 2011. november 25. 16:58

Valóban lehet HDD, de adatkábel is.
"Violence is the last refuge of the incompetent."  /I. Asimov/ | "A Windows tűzfal biztonsági okokból letiltotta a következő alkalmazás futását: Windows tűzfal."

#506 KapiBence

KapiBence
  • Vendég

  • Hozzászólás: 5

Elküldve: 2011. november 26. 11:14

Az utóbbi 1-2 napban kipróbáltam több mindent is.
Elõször is csináltam egy BIOS resetet, majd betöltöttem az alap beállításokat, beraktam az XP lemezt, majd akárcsak korábban mindig a 34. percnél a telepítés megállt. Utána bementem a BIOSba, beállítottam, hogy a DVD író legyen az elsõdleges boot eszköz, aztán valahogyan az XP feltelepült! De a rendszer instabil, itt is bizonyos (csakis bizonyos esetekben, például a PC kikapcsolása közben) szintén lefagy. Szóval az, hogy az XP-t feltudtam tenni gondolom csak a rengeteg próbálkozásomból adódó egyszeri szerencsének volt köszönhetõ.
A Win7-et is próbáltam azóta feltenni, de az is ugyanúgy, ugyanott lefagyott mint korábban.

Megfogadtam a tippeket a vinyóval kapcsolatban is. Variáltam a SATA kábeleken (sikertelenül), aztán megpróbáltam mind az XP-t, mind a 7-et egy másik, ATA-s vinyóra felnyalni, de ott is ugyanúgy és ugyanott jelentkeztek a problémák.

És még valami: a memória modulok fölött van 5db kék LED. A lényeg, hogy mindig, amikor a korábban taglalt módokon lefagy a gép csak az elsõ kettõ világít, míg máskor mind az 5, vagy 4, de sokszor az elsõ 2 és a harmadik gyorsan villog (ha valaki ért hozzá)...


Nem vagyok egy nagy szakértõ, de szerintem már csak az alaplap maradt mint hibás alkatrész. Szerintetek?

#507 KGigi

KGigi
  • Veterán

  • Hozzászólás: 10.903
  • Lakhely:Budapest

Elküldve: 2011. november 26. 21:50

@KapiBence
Valóban sanszos az alaplap. Érdemes lenne kipróbálni egy másikkal, vagy elvinni egy szervizbe, ahol ezt meg tudják tenni.
"Violence is the last refuge of the incompetent."  /I. Asimov/ | "A Windows tűzfal biztonsági okokból letiltotta a következő alkalmazás futását: Windows tűzfal."

#508 KapiBence

KapiBence
  • Vendég

  • Hozzászólás: 5

Elküldve: 2011. november 26. 22:22

@KGigi
A mai este végéhez érve most már én is biztosabb vagyok az alaplap hibájával kapcsolatban.
Elõször is kivettem ma a VGA-t (HD4850) és az integrált, HD3300-assal próbáltam szerencsét. Na ezzel minden megy! Tökéletesen, stabilan fut a rendszer, terhelés alatt sincsen vele semmi baj (HD filmek, Bf2).
Aztán a 4850-es karit ma este el is vittem egyik ismerõsömhöz kipróbálásra, és (akárcsak a régebbi gépemben) tökéletesen futott, nem volt annak semmi baja.

Szóval igazából csak azért írtam le ezeket, hogy szerinted/szerintetek nyugodtan vihetem-e garanciáztatni az alaplapot, vagy netán lehet-e a problémáért valami más a felelõs (utóbbiban mondjuk most már nem igazán hiszek).

#509 KGigi

KGigi
  • Veterán

  • Hozzászólás: 10.903
  • Lakhely:Budapest

Elküldve: 2011. november 28. 13:25

Nyugodtan elviheted, legrosszabb esetben visszaküldik.
"Violence is the last refuge of the incompetent."  /I. Asimov/ | "A Windows tűzfal biztonsági okokból letiltotta a következő alkalmazás futását: Windows tűzfal."

#510 csoki1990

csoki1990
  • Vendég

  • Hozzászólás: 1

Elküldve: 2012. február 9. 18:11

Segítséget kérnék.

Olyan problémám van, hogy a nyáron bedöglött a régi gépünk 5 év mûködés után,villámkárral.
Biztosítón,és önköltségen keresztül összerakattunk egy gépet,egy szervizben.
Ideig üzemelt, majd alalpap hiba miatt, javításra szorult 3 hónap után,miután kijavították,
ugyan azzal a hibával megint szervizbe került,ahol ki kellet cserélni az alaplapot,ám javítás közben kipurcant a proci is amit szintén kicseréltek állítólag ugyan olyanra.
Pontosabban
Asroc alaplap lett kicserélve,állítólag ugyan olyan teljesítményû asus p5vdc-x lapra.
a proci egy intel dualcore 2.8 proci vol,melyet elvileg ugyan olyanra cseréltek ki.
Azért nem tudok pontos adatokat írni, mert a szervizpapiron nincs tételesen feltüntetve a javitások lényege, csak hogy alaplap ennyi és ennyi.... a diagnosztikai program pl everest meg ismeretlen forrást ir ki.
Na végül is a problémám,hogy
az akkori gépteljesítmény kielégítõ volt,pl gta IV gond nélküli futtatása.
Jelenleg ot tartok, hogy a gép állandóan lefagy,újrarindul, nem indít el semmilyen nagyobb teljesítményt igénylõ játékot, és ha valamit el is indít pl gt sanandreas, kb 5 perc után a gép se kép, se hang.......
A windows 7 32 használok, ugyan ez van a laptopon is ahol semmi gond vele, már újra raktam a os-t hátha ott volt a kehe, de semmi javulás, sõt vissza esés.

Kérlek ha van tipped hogy mit tinék csinálni, vagy
mi lehet a baj létszi írd meg, mert már unom, hogy már lassan havonta viszem vissza a szerelõhöz. mielõtt valaki azt kérdezné,hogy mért nem váltok szerelõt, sak azért mert akkor elveszne garancia és nem 10 e ft-rõl van szó.sad.gif pls help. elõre is köszi.

Ui.: tudom, vannak erre szolgáló oldalak is ahova, szintén postoltam már és várom az õ válaszukat is.


#511 arpsoft

arpsoft
  • Veterán

  • Hozzászólás: 5.681

Elküldve: 2012. február 9. 18:57

Aztán milyen tápod van? bulb.gif
Ha egy problémát nem lehet megoldani, akkor meg kell kerülni. Ha azt sem lehet...

#512 Attee111

Attee111
  • Vendég

  • Hozzászólás: 8

Elküldve: 2012. április 21. 18:39

Gigabyte H61M-D2H alaplap, MSI 550 GTX vga, 400 W tápegység. Játék közben (ami inkább a vga-t húzza, a négymagos procit kevésbé), egyszercsak leállt a gép, és  1 mp múlva magától elindult. Ez valami túlmelegedés elleni védelem (a videokártya felmelegszik 83-84 fokra is), vagy a táp hibája lehet, vagy valami más?

#513 KGigi

KGigi
  • Veterán

  • Hozzászólás: 10.903
  • Lakhely:Budapest

Elküldve: 2012. április 21. 20:16

Vagy túlmelegedett, vagy nem bírta szuflával a táp. Ennyiből lehetetlen megmondani. De ha a tápról annyit tudsz, hogy 400W, akkor jó eséllyel az a gond. Bár a VGA hőmérséklete is sok.
"Violence is the last refuge of the incompetent."  /I. Asimov/ | "A Windows tűzfal biztonsági okokból letiltotta a következő alkalmazás futását: Windows tűzfal."

#514 Temporary

Temporary
  • Törzstag

  • Hozzászólás: 1.785

Elküldve: 2012. április 21. 20:30

Pontosan  milyen_tap.gif ? Márka, típus?
Minden számítógép-javítás, -építés alapja:  Keríts egy megbízható tápegységet!

#515 Attee111

Attee111
  • Vendég

  • Hozzászólás: 8

Elküldve: 2012. április 22. 20:02

Codegen. Tudom, cseréljem le...  smile.gif
A régi gépemben is az van, és nem volt vele probléma évek óta.

Szerkesztve Attee111 által: 2012. április 22. 20:02


#516 KGigi

KGigi
  • Veterán

  • Hozzászólás: 10.903
  • Lakhely:Budapest

Elküldve: 2012. április 22. 21:00

Ha egyszer lesz, akkor nagyon.
"Violence is the last refuge of the incompetent."  /I. Asimov/ | "A Windows tűzfal biztonsági okokból letiltotta a következő alkalmazás futását: Windows tűzfal."

#517 Temporary

Temporary
  • Törzstag

  • Hozzászólás: 1.785

Elküldve: 2012. április 23. 19:18

A haldokló állapotában lévő tápod egyre durvábban fogja sokkolni az alaplapod feszültségvédelmét, ami most még időben lekapcsolja a rendszert.
Nagyon jól szellőztetett házban, a nem ajánlott tápok is sokáig jók lehetnek, de rossz hatásfokuk és a szűk hatásfok tartományuk miatti nagy hőterhelés, előbb-utóbb kiszárítja a kondenzátorokat (még a jobb minőségűeket is).
Egyszer minden tápegység megnyekken, a kérdés az, más alkatrészt is magával ránt-e a halálba.
Minden számítógép-javítás, -építés alapja:  Keríts egy megbízható tápegységet!

#518 [OP]Destroy-man

[OP]Destroy-man
  • Veterán

  • Hozzászólás: 3.808

Elküldve: 2012. április 23. 19:40

Nekem szó szerint felgyújtotta a gépet egy LC-Power. Szóval nem csak a gép van veszélyben, hanem a lakás / ház, ahol laksz.

#519 Attee111

Attee111
  • Vendég

  • Hozzászólás: 8

Elküldve: 2012. április 24. 22:05

Megértettem, köszönöm.
Az a helyzet, hogy a gép kb. 1 hetes, szóval a táp haldoklása még korai lenne szerintem.

IDÉZET(Temporary @ 2012. április 23. 18:18) Üzenet megtekintése
A haldokló állapotában lévõ tápod egyre durvábban fogja sokkolni az alaplapod feszültségvédelmét, ami most még idõben lekapcsolja a rendszert.
Nagyon jól szellõztetett házban, a nem ajánlott tápok is sokáig jók lehetnek, de rossz hatásfokuk és a szûk hatásfok tartományuk miatti nagy hõterhelés, elõbb-utóbb kiszárítja a kondenzátorokat (még a jobb minõségûeket is).
Egyszer minden tápegység megnyekken, a kérdés az, más alkatrészt is magával ránt-e a halálba.



#520 Temporary

Temporary
  • Törzstag

  • Hozzászólás: 1.785

Elküldve: 2012. április 25. 18:07

Érdemes lenne a hőmérsékleteket az AIDA64-el (Beállítások>Naplózás funkció), egy html fájlba mentheted, így képet kapnánk a melegedésről. Például a 45 fok körüli merevlemez hőmérséklet elégtelen szellőzésre utaló jel lehet.
Szerintem is korai lenne a haldoklása a tápodnak, de pont az ilyen tápoknál nagyobb  valószínűséggel fordulhat elő!
Ha még új, akkor van rajta garancia, be kell adni a szervizbe. Egy próbát megér.
Minden számítógép-javítás, -építés alapja:  Keríts egy megbízható tápegységet!

#521 Attee111

Attee111
  • Vendég

  • Hozzászólás: 8

Elküldve: 2012. május 6. 02:29

Na szóval, eléggé úgy tûnik, hogy a ház szellõzése nem megfelelõ:

http://pastebin.com/47LUP3QP
(Át kell nevezni html-re a kódot.)

Bár nincsenek jó tapasztalataim a ház coolerekkel, a régi gépemben volt egy, de egyik napról a másikra csapágyas lett (kb. 1,5 évet bírt ki).

#522 Temporary

Temporary
  • Törzstag

  • Hozzászólás: 1.785

Elküldve: 2012. május 6. 07:04

Nos igen, azok a maghõmérsékletek ütik a TCASE  72.6°C-t (Link ), de 50°C-n már a HDD is hibázhat. Az alaplap 52°C is sok, lehet az lövi le a rendszert.
A hatalmas ventilátora miatt VGA (GPU dióda) csak 85°C, ami nem vészes, de a róla távozó meleg levegõ jól felfûti a házat.
IDÉZET(Attee111 @ 2012. április 21. 17:39) Üzenet megtekintése
... Játék közben (ami inkább a vga-t húzza, a négymagos procit kevésbé), ...
Hajtja az a CPU-t is, a napló szerint mind a 4 mag 100% körüli kihasználtságú volt.

Szerintem folytassuk itt a dolgot: Rendszerhûtés, takarítás, tisztítás, légáramlat-kialakítás, ventilátorvétel , de elõtte kérlek olvasd el az elsõ két bejegyzést.
Minden számítógép-javítás, -építés alapja:  Keríts egy megbízható tápegységet!

#523 Attee111

Attee111
  • Vendég

  • Hozzászólás: 8

Elküldve: 2012. május 6. 17:43

OK. köszönöm.
(Az idézett hozzászólásom egy másik játékra vonatkozott, nem az futott a mostani teszt alatt.) Tegnap 2-3 alkalommal fordult elõ, hogy leállt a VGA coolere (max terhelésen eléggé zúg, szóval feltûnõ volt a hirtelen csend), és elsötétült a képernyõ is kb. 1 mp-re. Hang még volt, tehát nem a teljes rendszer állt le, mint legelsõ alkalommal, amit korábban írtam is.

Amúgy az hogy van, hogy a VGA-nak a 85 fok nem vészes, de az alaplapnak az 52 is sok?

#524 Burgonya

Burgonya
  • Látogató

  • Hozzászólás: 145

Elküldve: 2012. május 20. 12:26

Vettem egy OCZ agility 3-as SSD-t, amit megpróbáltam a 2011 októberi számban található másolással átrakni, de nem jártam sikerrel. Nagyon nem izgatott a dolog, szóval ma raktam rá egy új windowst, de amikor bios-ban átállítom a bootsorrendet, hogy az SSD legyen elöl, akkor nem indul el a redszer. Ha az eddigi beállításokkal indítom, akkor megkérdezi, hogy melyik windows-t indítsa. Lehetne valahogy orvosolni ezt a bootsorrendes dolgot? Ha pl kicserélem a C és D meghajtót (C: a HDD D: az SSD windows-t tartalmazó partíció), az segíthet? Mennyire veszélyes egy ilyen? (és meg tudom valahol nézni, hogy tényleg az SSD-ről megy a dolog?)
Úgy írjuk, hogy burgonya, de úgy mondjuk, hogy krumpli!

#525 Garono

Garono
  • Veterán

  • Hozzászólás: 4.569

Elküldve: 2012. május 20. 12:29

Úgy kellett volna Windows-t telepíteni, hogy csak az SSD legyen a gépben. De ezt még mindig megteheted egy újratelepítéssel.

#526 Burgonya

Burgonya
  • Látogató

  • Hozzászólás: 145

Elküldve: 2012. május 20. 12:43

Akkor szedjek ki mindent, és csak a SSD-t hagyjam benn, rá a windows, vissza a winyók és kész? A winyón levő windows-zal nem kell valamit csinálni?
Úgy írjuk, hogy burgonya, de úgy mondjuk, hogy krumpli!

#527 Garono

Garono
  • Veterán

  • Hozzászólás: 4.569

Elküldve: 2012. május 20. 12:48

Kelleni nem kell, de célszerû lementeni róla ami kell, aztán formázni. smile.gif

#528 Burgonya

Burgonya
  • Látogató

  • Hozzászólás: 145

Elküldve: 2012. május 20. 12:49

Vetten, köszi.
Úgy írjuk, hogy burgonya, de úgy mondjuk, hogy krumpli!

#529 csoTRYKA

csoTRYKA
  • Vendég

  • Hozzászólás: 2

Elküldve: 2012. június 23. 20:03

Sziasztok!!!

Olyan bajom lenne már régebb óta észrevettem a gépen, hogy ha bekapcsolom egyszerûen nem hozza be az alaplap logóját csak többszöri ujraindítás után.Hallotam ismerõsömtõl hogy cseréljem ki a ram-ot mert nem biztos hogy ez az alaplap hibája.Vettem bele egy újat bele raktam de amikor elindult a gép elkezdett tölteni a winXP és hirtelen ujraindult.Raktam bele másik ram-ot de azzal is ugyanez történt.Sokszor megpróbáltam elindítani de mindig a betöltésnél ujraindult. MI LEHET A BAJ??? Kérem segítsetek, sok fontos adat van a gépen és nem akarom úratenni a windowst .Elõre is köszönöm!!! sad.gif

#530 Dávid Csaba

Dávid Csaba
  • Veterán

  • Hozzászólás: 2.095

Elküldve: 2012. június 24. 06:22

Sokat segítene, ha pontosan leírnád, hogy mi minden van abban a gépben.
Hosszú és eredményes életet!

#531 Temporary

Temporary
  • Törzstag

  • Hozzászólás: 1.785

Elküldve: 2012. június 24. 08:21

Az alaplap logoja csak egy dizájn elem, aminek a megjelenítését a BIOS-ban ki,be lehet kapcsolni. Úgy érted semmit nem ír ki és nem is csipog a gép amikor bekapcsolod?

A RAM csere annyit javított a helyzeten, hogy többszöri újraindítás után is csak addig jut, hogy elkezdi betölteni a windowst?
Minden számítógép-javítás, -építés alapja:  Keríts egy megbízható tápegységet!

#532 csoTRYKA

csoTRYKA
  • Vendég

  • Hozzászólás: 2

Elküldve: 2012. június 24. 13:29

De csipog a gép ram csere után elsõre beindul csak a betöltésnél mindig megakad és ujraindul.
Most pillanatnyilag nem tudom leírni hogy a gépben milyen alkatrészek vannak mert nem vagyok otthon de 1-2 nap múlva megírom.

#533 Lalo

Lalo
  • Törzstag

  • Hozzászólás: 945

Elküldve: 2012. október 2. 13:32

Üdv,

Lenne egy szakmai kérdésem. Tudom, hogy így a "távolból" nehéz rá válaszolni, de hátha sikerül. A lényeg az, hogy a gépemen egyetlen USB sem mûködik. Pendrive, nyomtató, tv-kártya - szóval egyik sem.

Ez lehet Windows 7 hiba, vagy esetleg alaplap? Fölöslegesen nem telepítenék újra és szervizbe is csak végesetben vinném (elég rosszak a tapasztalataim).

#534 KGigi

KGigi
  • Veterán

  • Hozzászólás: 10.903
  • Lakhely:Budapest

Elküldve: 2012. október 2. 13:59

Fogj egy Live CD-s Linuxot, és dugj be alatta egy pendrive-ot, kiderül. Az eszközkezelõben egyébként minden rendben van?
"Violence is the last refuge of the incompetent."  /I. Asimov/ | "A Windows tűzfal biztonsági okokból letiltotta a következő alkalmazás futását: Windows tűzfal."

#535 Lalo

Lalo
  • Törzstag

  • Hozzászólás: 945

Elküldve: 2012. október 2. 14:41

Az eszközkezelõben egyedül a TV kártyához tartozó "valami" jelez hibát, a többi rendben van.

A linux cd jó ötletnek tûnik (bár nem értek hozzá), de valahol keresek egy verziót. Ugye az sehova sem buherál bele a windowsba?

#536 Garono

Garono
  • Veterán

  • Hozzászólás: 4.569

Elküldve: 2012. október 2. 14:47

Nem. Viszont javaslom ezt: http://www.ubuntu.com/download/help/create...tick-on-windows (Ilyenért nem érdemes CD-t írni.)

#537 Lalo

Lalo
  • Törzstag

  • Hozzászólás: 945

Elküldve: 2012. október 2. 14:59

Köszi a segítséget, de CD-t kell írnom, mivel egyetlen USB port sem mûködik (pedig van néhány).

#538 Garono

Garono
  • Veterán

  • Hozzászólás: 4.569

Elküldve: 2012. október 2. 16:41

Ja, igen, pillanatnyi elmezavar. biggrin.gif

#539 KGigi

KGigi
  • Veterán

  • Hozzászólás: 10.903
  • Lakhely:Budapest

Elküldve: 2012. október 3. 17:13

Igen, így a fene se tudja, hogy az USB boot nem mûködik, vagy tényleg a port rossz biggrin.gif
"Violence is the last refuge of the incompetent."  /I. Asimov/ | "A Windows tűzfal biztonsági okokból letiltotta a következő alkalmazás futását: Windows tűzfal."

#540 takibali

takibali
  • Vendég

  • Hozzászólás: 14

Elküldve: 2012. október 20. 12:33

Sziasztok!
Van egy gépem a mi nem mûködik és remélem hogy így távolról tudtok segíteni...
a gép általános használat során egyszer csak lefagyott. Csak a reset segített rajta. Az ujrainduláskor ezek az "érdekes" események jöttek elõ: 1.) Az express gate-es képernyõn kb 6 cm-es sávban függõleges kék vonalak jelentek meg a kijelzõ teljes hosszában. 2.) Amikor a gép kirakja azt a képet, amin az alaplap márkája van, ott kék pöttyök vannnak a képen mindenhol. 3.) Amikor a rendszerellenörzés fut, akkor elszórtan sorokban dollárjelek vannak. 4.) Majd egy fél másodpercig csak piros pöttyök vannak, hasonlóan a kékekhez. 5.) Ekkor következik a windows 7 indítás, a pulzáló embléma rendben lefut, majd fekete képernyõn más elrendezésbe jelennek a piros pöttyök (rövid függõleges csíkok). 6.) Utolsó lépésként ezután megjelenik egy fekete képernyõ, bal felsõ sarokban az egérrel, ami mozgatható, de semmi másra nem reagál.
Ekkor én elsõ mérgemben azonnal újraraktam a windows-t (ugyanúgy 7) teljes formázással. Minden rendben ment addíg, míg az újraindulás után el nem szeretné kezdeni a oprendszer konfigurációját. Ehelyett az ujrainduláskor az elõzõ problémák megjelennek és a fekete képernyõ, mint az elõbb.
ezek után megpróbáltam a csökkentett módot, amiben elindulna és folytatná a telepítést, csak akkor jön a hibaüzenet, hogy a windows nem tudja folytatni a telepítést csökkentett módban...
enter, ujraindítás és megint ugyanott vagyok...

Legyetek szívesek és mondjátok el mit lehet itt tenni, mert már nagyon kész vagyok...
Elõre is köszönöm a segítséget!
Taki

#541 [OP]Destroy-man

[OP]Destroy-man
  • Veterán

  • Hozzászólás: 3.808

Elküldve: 2012. október 20. 15:18

milyen_tap.gif

Egyébként megdöglött a VGA -> csere.

#542 takibali

takibali
  • Vendég

  • Hozzászólás: 14

Elküldve: 2012. október 20. 21:57

Chiftec gps 450 aa a táp...
mibõl gondolod hogy elszállt a vga?
mert a vonalak és pöttyök megjelentek?

#543 SkyBird

SkyBird
  • Veterán

  • Hozzászólás: 5.319

Elküldve: 2012. október 21. 04:50

Igen, és még a dollár karakterek.
Valami elszállt a VGA-n. Memória, hûtés, akármi egyéb.
Még a csatlakozásokat lehetne ellenõrzni. Kiszedni a kártyát a slotból, finoman megradírozni az érintkezõket és visszarakni.

Ha volna lehetõség, kipróbálni másik gépben ezt a kártyát.

#544 takibali

takibali
  • Vendég

  • Hozzászólás: 14

Elküldve: 2012. október 21. 18:10

Sajnos sem cserekártya, sem tesztgép nem áll rendelkezésre, úgyhogy most akkor kicsit jegelem az esetet, majd ha lehetõség adódik, akkor majd kihasználom...
Köszi srácok

#545 KavinTon

KavinTon
  • Vendég

  • Hozzászólás: 2

Elküldve: 2013. január 21. 10:47

Sziasztok!
Technikai segítséget kérnék. 20 pin tápcsatlakozót rádugom a lapra, meg a cpu ventillátort, indításkor a venti felpörög. Se proci nincs benne, semmi nincs rádugva ezen kívül. A procinak van 4 pin-es tápja, ha ezt is rádugom, még mindig proci nélkül, akkor a táp letilt. Belerakom a procit, akkor is. Kérek segítséget a megoldásra.
Előre is KÖSZI!

#546 arpsoft

arpsoft
  • Veterán

  • Hozzászólás: 5.681

Elküldve: 2013. január 21. 12:09

Zárlatos a proci tápellátása. Kuka.
Ha egy problémát nem lehet megoldani, akkor meg kell kerülni. Ha azt sem lehet...

#547 KavinTon

KavinTon
  • Vendég

  • Hozzászólás: 2

Elküldve: 2013. január 21. 12:25

Én is gondoltam erre, de hátha van valami megoldás.

#548 nagyjani

nagyjani
  • Törzstag

  • Hozzászólás: 1.323

Elküldve: 2013. január 21. 14:16

Feteket kimérni a proci körül, és a kondikat. ha nem jutsz előre, akkor kiforrasztás, és ha így is zárlat van akkor nagy a valószínűsége a panelzárlatnak, akkor kuka.

#549 adamcsik

adamcsik
  • Vendég

  • Hozzászólás: 2

Elküldve: 2013. március 29. 10:00

Üdv van egy régi gépem és nem akar bekapcsolni betölt az XP és ujraindul
A Windiows nem indítható mert az alábbi fájl hibás vagy nem található <Windiws root>/system32 hal. Dll     mi lehet a gond berakom a xp cd-t de semmi mert mikor még az xp tölt megáll és ujraindul hogy csináljam meg?

#550 [OP]Destroy-man

[OP]Destroy-man
  • Veterán

  • Hozzászólás: 3.808

Elküldve: 2013. március 29. 11:35

Telepítsd újra az XP-t. De ha a gép bírja, akkor inkább egy Win7-et vagy Win8-at rakj rá az XP helyett.


0 felhasználó olvassa ezt a témát.

0 felhasználó, 0 vendég, 0 anonim felhasználó